后台-系统设置-扩展变量-手机广告位-栏目广告位一
  • 同花顺时间筹码分布指标公式
    同花顺时间筹码分布指标公式
    DRAWGBK(C>0, RGB(50,60,250),RGB(17,21,89),0,'11',0);
    H1:=MAX(DYNAINFO(3),DYNAINFO(5));
    L1:=MIN(DYNAINFO(3),DYNAINFO(6));
    P1:=H1-L1;
    阻力:=L1+P1*7/8,colo...
  • 同花顺绿线上穿指标公式
    同花顺绿线上穿指标公式
    M:=60; N:=30;
    N1:=5;N2:=10;
    LLC:=REF(CLOSE,1);
    VAR21:=C-REF(C,1);
    VAR22:=100*EMA(EMA(VAR21,6),6)/EMA(EMA(ABS(VAR21),6),6);
    MA5:=EMA(C,5);
    MA13:=EMA(C,13);
    UP:=D...
  • 同花顺脉冲系统指标公式
    同花顺脉冲系统指标公式
    EMA13=EMA(C,13);
    M1:=EMA13>REF(EMA13,1) AND MACD>REF(MACD,1);
    M2:=EMA13<REF(EMA13,1) AND MACD<REF(MACD,1);
    不得卖出:IF(M1>0,1, 0),colorred,NODRAW;
    STICKLINE(M1>...
  • 同花顺标准差指标公式
    同花顺标准差指标公式
    四十:STD(C,40)/MA(C,40)*100;
    八十:STD(C,80)/MA(C,80)*100;
    百二十:STD(C,120)/MA(C,120)*100;
    百八十:STD(C,180)/MA(C,180)*100;
    PLOYLINE(C>0,3),DOTLINE,colorgreen;...
  • 同花顺多头操盘主图指标公式
    同花顺多头操盘主图指标公式
    d20:=1.2*LLV(C,300);
    d50:=1.5*LLV(C,300);
    d100:=2*LLV(C,300);
    STICKLINE((C>=d20 AND C<d50) AND C>=O,O,C,8,0),colorred;
    STICKLINE((C>=d50 AND C<d100) AND C>=O,O,...
推荐文章