后台-系统设置-扩展变量-手机广告位-栏目广告位一
  • 同花顺时间筹码分布指标公式
    同花顺时间筹码分布指标公式
    DRAWGBK(C>0, RGB(50,60,250),RGB(17,21,89),0,'11',0);
    H1:=MAX(DYNAINFO(3),DYNAINFO(5));
    L1:=MIN(DYNAINFO(3),DYNAINFO(6));
    P1:=H1-L1;
    阻力:=L1+P1*7/8,colo...
  • 同花顺绿线上穿指标公式
    同花顺绿线上穿指标公式
    M:=60; N:=30;
    N1:=5;N2:=10;
    LLC:=REF(CLOSE,1);
    VAR21:=C-REF(C,1);
    VAR22:=100*EMA(EMA(VAR21,6),6)/EMA(EMA(ABS(VAR21),6),6);
    MA5:=EMA(C,5);
    MA13:=EMA(C,13);
    UP:=D...
  • 同花顺脉冲系统指标公式
    同花顺脉冲系统指标公式
    EMA13=EMA(C,13);
    M1:=EMA13>REF(EMA13,1) AND MACD>REF(MACD,1);
    M2:=EMA13<REF(EMA13,1) AND MACD<REF(MACD,1);
    不得卖出:IF(M1>0,1, 0),colorred,NODRAW;
    STICKLINE(M1>...
  • 同花顺标准差指标公式
    同花顺标准差指标公式
    四十:STD(C,40)/MA(C,40)*100;
    八十:STD(C,80)/MA(C,80)*100;
    百二十:STD(C,120)/MA(C,120)*100;
    百八十:STD(C,180)/MA(C,180)*100;
    PLOYLINE(C>0,3),DOTLINE,colorgreen;...
  • 同花顺多头操盘主图指标公式
    同花顺多头操盘主图指标公式
    d20:=1.2*LLV(C,300);
    d50:=1.5*LLV(C,300);
    d100:=2*LLV(C,300);
    STICKLINE((C>=d20 AND C<d50) AND C>=O,O,C,8,0),colorred;
    STICKLINE((C>=d50 AND C<d100) AND C>=O,O,...
  • 飞狐重量级擒庄量指标公式
    飞狐重量级擒庄量指标公式
    HV:=HHV(V,5);
    阴:=O>C;
    阳:=C>O;
    平:=C=O;
    MV:=((SUM(V,5)/HV));
    量能:=IF(MV>0.3,1,0);
    阴量:=IF(阴 AND 量能,V,0);
    阳量:=IF(阳 AND 量能,V,0);
    平量:=IF(平 AND 量能,V...
  • 飞狐主力成本通道主图指标公式
    飞狐主力成本通道主图指标公式
    ajb:=IF(capital>50000000,capital*60/100,IF(capital>20000000,capital*33/100,IF(capital>15000000,capital*20/100,IF(capital<100000,capital*6/100,capital*12/100))))...
  • 飞狐主力增量资金指标公式
    飞狐主力增量资金指标公式
    ZLCM:=EMA(WINNER(CLOSE)*70,3);
    SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
    ZSHTL:=SHCM/(ZLCM+SHCM)*100;
    ZZLKP:=ZLCM/(ZLCM+SHCM)*100;
    ZCMZL:=MA(ZLCM+S...
  • 飞狐资金进场日指标公式
    飞狐资金进场日指标公式
    80,colorred;
    20,coloryellow;
    短波:(c-llv(l,11))/(hhv(h,11)-llv(l,11))*100,Color00FFFF,linethick1;
    Var1:=HHV(HIGH,9)-LLV(LOW,9);
    Var2:=HHV(HIGH,9)-CLOSE;
    Var3:=C...
  • 飞狐KD波段指标公式
    飞狐KD波段指标公式
    INPUT:N(27,0,9999),P1(5,0,9999),P2(3,0,999);
    RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
    K:SMA(RSV,P1,1);
    D:SMA(K,P2,1);
    J:3*K-2*D;
    FILLRGN(k>d,k,d),c...
  • 飞狐新编画线主图指标公式
    飞狐新编画线主图指标公式
    DRAWGBK(c>0 , COLORRgb(0,0,0), COLORRGB(0,0,1),1);
    KLINE(O,H,L,C,0);
    input:N(10,1,88);
    V1:=ISLASTBAR;
    V2:=REF(HIGH,N)=HHV(HIGH,2*N+1);
    V3:=FILTER(V2,N);
    V4:=BAC...
  • 飞狐筹码均线主图指标公式
    飞狐筹码均线主图指标公式
    a0:=有效值周期数(收盘价);
    a3:=系统参数(3);
    a2:=系统参数(2);
    a4:=系统参数(4);
    a5:=系统参数(5);
    nn0:=a3-a2;nn:=a0-a2;hh1:=(a4-a5)/8;
    hh2:=hh1/4;
    ll1:=最低值(最低...
  • 飞狐很好很全的分割主图指标公式
    飞狐很好很全的分割主图指标公式
    HH:=SYSPARAM(4);
    LL:=SYSPARAM(5);
    P16:=(LL + ((HH - LL) * 0.625));
    P17:=(LL + ((HH - LL) * 0.375));
    P7:=(LL + ((HH - LL) * 0.875));
    P8:=(LL + ((HH - LL) * 0.667...
  • 飞狐四色宝塔K线主图指标公式
    飞狐四色宝塔K线主图指标公式
    VAR1:=CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2);
    VAR2:=REF(VAR1,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
    VAR3:=REF(VAR2,1) AND CLOSE>=REF(CLOSE,1) AN...
  • 飞狐明日转折主图指标公式
    飞狐明日转折主图指标公式
    KLINE(O,H,L,C,0);
    转折:REF(C,3)*2-REF(C,6),,;
    转D:转折-REF(转折,1),,LINETHICK;
    K:(SYSPARAM(4)+SYSPARAM(5))/2,COLORWHITE;
    转折D:转D+K;...
  • 飞狐三顾茅庐选股指标公式
    飞狐三顾茅庐选股指标公式
    CB80:=ema(((COST(99.3)+COST(70.7))/2+COST(85))/2,13);
    CB66:=ema(((COST(99)+COST(33))/2+COST(66))/2,13);
    CB:=EMA((((COST(80.9)+COST(19.1))/2+(COST(61.8)+COST(38....
  • 大智慧突破时机分时指标公式
    大智慧突破时机分时指标公式
    GHYJKU:=BETWEEN((CLOSE)/(SUM(AMOUNT,BARSCOUNT((CLOSE)))/SUM(VOL*100,BARSCOUNT((CLOSE)))),1.05,0.95);VBNH:=IF(GHYJKU=0,MA((CLOSE),BARSCOUNT((CLOSE))),(SUM(AMOUNT...
  • 大智慧黄蓝阶梯主图指标公式
    大智慧黄蓝阶梯主图指标公式
    N1:=5;N2:=20;JJ:=(CLOSE+HIGH+LOW)/3;A:=EMA(JJ,10);B:=REF(A,1);ma5:ma(c,n1);ma20:=ma(c,n2);{MA6:MA(CLOSE,P4),linethick2,colorCC9900;MA7:MA(CLOSE,P5),linethick2;M...
  • 大智慧走势主图指标公式
    大智慧走势主图指标公式
    MA3:MA(CLOSE,3),DOTLINE,ColorWhite,LINETHICK1;
    MA5:MA(CLOSE,5),ColorWhite,LINETHICK1;
    MA7:MA(CLOSE,7),ColorD9D919,LINETHICK1;
    MA17:eMA(CLOSE,17),DOTLINE,COLORRE...
  • 大智慧风险区指标公式
    大智慧风险区指标公式
    ZJ:=EMA(-1000*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),3);
    风警值:ZJ+100,COLORYELLOW,LINETHICK2;
    风值:ZJ+100,COLORRED,LINETHICK0;
    头部区:10,COLORGREEN,LI...
  • 大智慧筹码雨主图指标公式
    大智慧筹码雨主图指标公式
    W00:=COST(1);W10:=COST(10);W20:=COST(20);W30:=COST(30);W40:=COST(40);W50:=COST(50);W60:=COST(60);W70:=COST(70);W80:=COST(80);W90:=COST(90);W100:=COST(99);W5:=CO...
  • 通达信主力游资监控指标公式
    通达信主力游资监控指标公式
    DRAWGBK(O>C,RGB(160,32,240),RGB(56,94,15),0,&#39;背景图&#39;,0);A01:=(WINNER((CLOSE*1))*100.000);A02:=(WINNER((CLOSE*1.1))*100.000);A03:=(WINNER((CLOSE*0.9))*10...
  • 通达信涛哥CCI指标公式
    通达信涛哥CCI指标公式
    TYP:=IF((H>C AND C>O) OR (H>O AND O>=C),C,H)+IF((L<C AND C<O) OR(L<O AND O<=C),CLOSE,LOW)/3;CCI:EMA((TYP-MA(TYP,84.0270012))/(0.015*AVEDEV(TYP,84.0270012)),2.03...
  • 通达信阴线关注买入选股指标公式
    通达信阴线关注买入选股指标公式
    RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
    K:=SMA(RSV,3,1);
    D:=SMA(K,3,1);
    J:=3*K-2*D;
    A:=((REF(C,3)-REF(C,1))/C)*100>6;
    A1:= CLOSE>REF(CLOSE,1)*1.03...
  • 通达信布林通道主图指标公式
    通达信布林通道主图指标公式
    VAR1:=(C+H+O+L)/4;卖出:=XMA(VAR1,20)*(1+80/1000);买入:=XMA(VAR1,32)*(1-100/1000);大盘卖出:=XMA(VAR1,20)*(1+55/1000);大盘买入:=XMA(VAR1,32)*(1-80/1000);DRAWKLINE...
推荐文章