后台-系统设置-扩展变量-手机广告位-栏目广告位一
  • 飞狐重量级擒庄量指标公式
    飞狐重量级擒庄量指标公式
    HV:=HHV(V,5);
    阴:=O>C;
    阳:=C>O;
    平:=C=O;
    MV:=((SUM(V,5)/HV));
    量能:=IF(MV>0.3,1,0);
    阴量:=IF(阴 AND 量能,V,0);
    阳量:=IF(阳 AND 量能,V,0);
    平量:=IF(平 AND 量能,V...
  • 飞狐主力成本通道主图指标公式
    飞狐主力成本通道主图指标公式
    ajb:=IF(capital>50000000,capital*60/100,IF(capital>20000000,capital*33/100,IF(capital>15000000,capital*20/100,IF(capital<100000,capital*6/100,capital*12/100))))...
  • 飞狐主力增量资金指标公式
    飞狐主力增量资金指标公式
    ZLCM:=EMA(WINNER(CLOSE)*70,3);
    SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
    ZSHTL:=SHCM/(ZLCM+SHCM)*100;
    ZZLKP:=ZLCM/(ZLCM+SHCM)*100;
    ZCMZL:=MA(ZLCM+S...
  • 飞狐资金进场日指标公式
    飞狐资金进场日指标公式
    80,colorred;
    20,coloryellow;
    短波:(c-llv(l,11))/(hhv(h,11)-llv(l,11))*100,Color00FFFF,linethick1;
    Var1:=HHV(HIGH,9)-LLV(LOW,9);
    Var2:=HHV(HIGH,9)-CLOSE;
    Var3:=C...
  • 飞狐KD波段指标公式
    飞狐KD波段指标公式
    INPUT:N(27,0,9999),P1(5,0,9999),P2(3,0,999);
    RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
    K:SMA(RSV,P1,1);
    D:SMA(K,P2,1);
    J:3*K-2*D;
    FILLRGN(k>d,k,d),c...
  • 飞狐新编画线主图指标公式
    飞狐新编画线主图指标公式
    DRAWGBK(c>0 , COLORRgb(0,0,0), COLORRGB(0,0,1),1);
    KLINE(O,H,L,C,0);
    input:N(10,1,88);
    V1:=ISLASTBAR;
    V2:=REF(HIGH,N)=HHV(HIGH,2*N+1);
    V3:=FILTER(V2,N);
    V4:=BAC...
  • 飞狐筹码均线主图指标公式
    飞狐筹码均线主图指标公式
    a0:=有效值周期数(收盘价);
    a3:=系统参数(3);
    a2:=系统参数(2);
    a4:=系统参数(4);
    a5:=系统参数(5);
    nn0:=a3-a2;nn:=a0-a2;hh1:=(a4-a5)/8;
    hh2:=hh1/4;
    ll1:=最低值(最低...
  • 飞狐很好很全的分割主图指标公式
    飞狐很好很全的分割主图指标公式
    HH:=SYSPARAM(4);
    LL:=SYSPARAM(5);
    P16:=(LL + ((HH - LL) * 0.625));
    P17:=(LL + ((HH - LL) * 0.375));
    P7:=(LL + ((HH - LL) * 0.875));
    P8:=(LL + ((HH - LL) * 0.667...
  • 飞狐四色宝塔K线主图指标公式
    飞狐四色宝塔K线主图指标公式
    VAR1:=CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2);
    VAR2:=REF(VAR1,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
    VAR3:=REF(VAR2,1) AND CLOSE>=REF(CLOSE,1) AN...
  • 飞狐明日转折主图指标公式
    飞狐明日转折主图指标公式
    KLINE(O,H,L,C,0);
    转折:REF(C,3)*2-REF(C,6),,;
    转D:转折-REF(转折,1),,LINETHICK;
    K:(SYSPARAM(4)+SYSPARAM(5))/2,COLORWHITE;
    转折D:转D+K;...
  • 飞狐三顾茅庐选股指标公式
    飞狐三顾茅庐选股指标公式
    CB80:=ema(((COST(99.3)+COST(70.7))/2+COST(85))/2,13);
    CB66:=ema(((COST(99)+COST(33))/2+COST(66))/2,13);
    CB:=EMA((((COST(80.9)+COST(19.1))/2+(COST(61.8)+COST(38....
推荐文章